Conectarse or Regístrate
Conectarse
Nombre

Contraseña

¿Todavía no tienes una cuenta? Pincha AQUÍ para crearla y acceder a todos los contenidos de Yamaha-ZonaR.
Últimos post del foro

Si os sobran unas perras, he aqui una verdadera reliquia
Último mensaje escrito por Marcelo en el Foro Foro común - Otros temas el Dec 23, 2014 a las 02:30:53

Indicador Marchas STARLANE.
Último mensaje escrito por Gackt en el Foro Ventas de Motos y Accesorios el Dec 23, 2014 a las 01:27:14

leovinve carbono para yamaha r1 07-08
Último mensaje escrito por denismorenor1 en el Foro Ventas de Motos y Accesorios el Dec 23, 2014 a las 00:00:14

Problema arranque r1 2009
Último mensaje escrito por Jorgemalo en el Foro Foro de mecánica general el Dec 22, 2014 a las 23:52:03

R1 2015: ¿Sueño, verdad, bulo, prototipo, photoshop?
Último mensaje escrito por Pmx3 en el Foro Foro R1 el Dec 22, 2014 a las 20:33:44

Llaves R6/R1
Último mensaje escrito por dslv en el Foro Foro R6 el Dec 22, 2014 a las 18:07:01

E Cambiado la mia Bateria por una de Litio LIFEPO4...
Último mensaje escrito por mik4n en el Foro Foro FZ6 - Fazer 600 el Dec 22, 2014 a las 12:05:40

Hilo de Fotos y videos Cuartilleros
Último mensaje escrito por SCneng en el Foro Quedadas, salidas. Rutas y viajes de los foreros el Dec 22, 2014 a las 02:48:59

QUE BOMBA DE FRENO RECOMENDAIS???
Último mensaje escrito por CHUSGSXR en el Foro Foro R1 el Dec 21, 2014 a las 23:18:01

Indicador de marchas
Último mensaje escrito por otrafz6 en el Foro Foro R6 el Dec 21, 2014 a las 20:21:47


[ www.yamaha-zonar.com - foros fotos mecánica manuales de taller motos accesorios ]
Contenidos
· Bricos/Artículos
· Foro
· Descarga de manuales
· Galería de fotos
    Envía tu foto
· Encuestas
· Recomienda zonar
· Enlaces a otra páginas
ZonaR recomienda
  • Payprotech
  • Visual Racing
  • TPR-Factory
  • Racingzone
  • Motocent62
  • TeamTorrento
  • Remosa Mallatex
  • Últimas fotos enviadas

    Foto Slimthermic
    Foto Slimthermic


    Foto Slimthermic
    Foto Slimthermic


    Fotos Mig1hz
    Fotos Mig1hz


    Foto JuanMorales
    Foto JuanMorales


    Foto Gato600
    Foto Gato600


    Foto Pmx3
    Foto Pmx3


    foto er-mane
    foto er-mane


    foto er-mane
    foto er-mane


    foto er-mane
    foto er-mane


    foto er-mane
    foto er-mane


    Ir a la Galería

    
    Sponsors
    Visualracing Repuestos y Complementos para moto

    TPR Factory

    Payprotech Competicion

    RacingZone

    RacingZone

    Team Torrento

    Yamaha Zona R :: Ver tema - R6 2007 código de error 50


    Forums Home
    F.A.Q. :: Buscar :: Lista de Miembros :: Grupos de Usuarios
    Perfil :: Conéctese para revisar sus mensajes :: Conectarse

    R6 2007 código de error 50

     
    Publicar Nuevo Tema   Responder al Tema    Índice del Foro Yamaha Zona R -> Foro de mecánica general
    Ver tema anterior :: Ver siguiente tema  
    Autor Mensaje
    jaddgs
    Cuidado puede ser hondista
    Cuidado puede ser hondista


    Registrado: Sep 05, 2011
    Mensajes: 5

    MensajePublicado: Mar Sep 06, 2011 6:29 pm    Título del mensaje: R6 2007 código de error 50 Responder citando

    He visto varios foros donde se presenta exactamente el mismo problema que tengo pero en ninguno redactan la solución.

    La motocicleta no arranca en frío, tengo que mantener abierto el acelerador al mismo tiempo que doy marcha y enciende. La hago caminar y despues de unos metros ya funciona bien. Inclusive la puedo apagar y encender y ya lo hace correctamente.
    Si no abro el acelerador, no enciende y de vez en cuando aparece el error 50, cierro la llave y se borra el error.

    Como ese error se refiere a la centralita, ya la cambie con otra moto igual y presenta la misma falla.

    En un foro sugerían que el problema pudiera ser el sensor de temperatura y que es una falla típica de la R6 porque ese sensor tiene problemas de diseño. Porque cuando se calienta funciona normalmente. La cuestion es que trae 2 sensores de temperatura y no especifican cual (aire y anticongelante)

    En otro foro, detectó que el problema era la batería. se la cambió y quedó solucionado.

    Por lo que vi, es un problema común pero no ha quedado documentado como solucionarlo
    Volver arriba
    Ver perfil del usuario Enviar mensaje privado

    jaddgs
    Cuidado puede ser hondista
    Cuidado puede ser hondista


    Registrado: Sep 05, 2011
    Mensajes: 5

    MensajePublicado: Vie Oct 07, 2011 10:25 pm    Título del mensaje: Re: R6 2007 código de error 50 Responder citando

    Finalmente todo se resolvió con una batería nueva. Para este modelo de yamaha la batería tiene que tener como carga mínima 12.7 volts, si baja una décima, aunque si hace girar el motor de arranque, el resto del sistema eléctrico de la moto no funciona igual, llegando al grado de aparecer el mensaje de error que indica que la centralita está dañada (y que es falso).
    Espero les sirva, antes de empezar a cambiar sensores y otras pieza

    jaddgs escribió:
    He visto varios foros donde se presenta exactamente el mismo problema que tengo pero en ninguno redactan la solución.

    La motocicleta no arranca en frío, tengo que mantener abierto el acelerador al mismo tiempo que doy marcha y enciende. La hago caminar y despues de unos metros ya funciona bien. Inclusive la puedo apagar y encender y ya lo hace correctamente.
    Si no abro el acelerador, no enciende y de vez en cuando aparece el error 50, cierro la llave y se borra el error.

    Como ese error se refiere a la centralita, ya la cambie con otra moto igual y presenta la misma falla.

    En un foro sugerían que el problema pudiera ser el sensor de temperatura y que es una falla típica de la R6 porque ese sensor tiene problemas de diseño. Porque cuando se calienta funciona normalmente. La cuestion es que trae 2 sensores de temperatura y no especifican cual (aire y anticongelante)

    En otro foro, detectó que el problema era la batería. se la cambió y quedó solucionado.

    Por lo que vi, es un problema común pero no ha quedado documentado como solucionarlo
    Volver arriba
    Ver perfil del usuario Enviar mensaje privado
    SCneng
    Presidente de honor de Yamaha
    Presidente de honor de Yamaha


    Registrado: Feb 24, 2009
    Mensajes: 11243
    Ubicación: Pinguino Enlatado

    MensajePublicado: Vie Oct 07, 2011 11:17 pm    Título del mensaje: Responder citando

    Yo te puedo decir que en mi R1 y nos pasa a todos..... que encuanto baja un poco la batería.no arranca ni a tiros

    Creo que en tu moto funciona igual,son motores con mucha compresión y si la batería no está full no puede mover el rotor como debe
    _________________
    Volver arriba
    Ver perfil del usuario Enviar mensaje privado
    Mostrar mensajes anteriores:   
    Publicar Nuevo Tema   Responder al Tema    Índice del Foro Yamaha Zona R -> Foro de mecánica general Todas las horas están en GMT + 1 Hora
    Página 1 de 1

     
    Saltar a:  
    No puede crear mensajes
    No puede responder temas
    No puede editar sus mensajes
    No puede borrar sus mensajes
    No puede votar en encuestas

    Powered by phpBB © 2001, 2006 phpBB Group

    © www.Yamaha-ZonaR.com 2012 ®


    Página Generada en: 0.42 Segundos

    :: www.Yamaha-ZonaR.com ::